<!DOCTYPE html><!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9"><![endif]--><!--[if gt IE 8]><!--><html lang="de" class="no-js " ><!--<![endif]--><head><link rel="alternate" hreflang="de" href="https://www.globalcitizen.org/de/connect/togetherathome/" /><link rel="alternate" hreflang="en" href="https://www.globalcitizen.org/en/connect/togetherathome/" /><link rel="alternate" hreflang="es" href="https://www.globalcitizen.org/es/connect/togetherathome/" /><link rel="alternate" hreflang="fr" href="https://www.globalcitizen.org/fr/connect/togetherathome/" /><link rel="alternate" hreflang="x-default" href="https://www.globalcitizen.org/en/connect/togetherathome/" /><link rel="stylesheet" href="https://static.globalcitizen.org/static/css/vendor/intlTelInput.28cde38ebf60.css"><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>
  One World: Together At Home
</title><meta name="viewport" content="width=device-width, initial-scale=1, minimal-ui"><meta name="p:domain_verify" content="99348f341d1a40276c6b4960e7997c2f"/><meta name="apple-itunes-app" content="app-id=990655529"><meta name="google-play-app" content="app-id=lr.globalcitizen.com"><link rel="canonical" href=https://www.globalcitizen.org/de/connect/togetherathome/ /><link rel="shortcut icon" href="https://static.globalcitizen.org/static/img/favicon.fb497794bcd4.ico"><link rel="apple-touch-icon" href="https://static.globalcitizen.org/static/img/phone-icon.32b1a56e58d9.png"><link rel="apple-touch-icon" sizes="120x120" href="https://static.globalcitizen.org/static/img/120-phone-icon.959744338ceb.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.globalcitizen.org/static/img/152-phone-icon.cddee36fd645.png"><link rel="apple-touch-icon" sizes="180x180" href="https://static.globalcitizen.org/static/img/180-phone-icon.1f80ef773293.png"><script>
      document.documentElement.setAttribute('data-useragent',  navigator.userAgent);
      document.documentElement.setAttribute('data-iframe', !!window.frameElement);
      if (window.frameElement) {
        var parentUrl = window.parent.location.pathname;
        var urlContainsQueryParams = window.location.href.match(/\?/);
        var queryString = (urlContainsQueryParams ? '&' : '?') + "parent=" + encodeURI(parentUrl);
        var newUrl = window.location.href + queryString;
        window.history.replaceState(null, null, newUrl);
      }
    </script><link rel="stylesheet" href="https://static.globalcitizen.org/static/css/bootstrap.22aa7818ae00.css"><link rel="stylesheet" href="https://static.globalcitizen.org/static/css/app.cdc5a15a374e.css"><link rel="stylesheet" href="https://static.globalcitizen.org/static/css/vendor.81f73081042d.css"><style>
  
   
      .headline__category--partner {
        background-color: #FF6600;
      }
    
  
   
      .headline__category--rewards {
        background-color: #706EBC;
      }
    
  
   
      .headline__category--opinion {
        background-color: #3FB34F;
      }
    
  
   
      .headline__category--advocacy {
        background-color: #D62027;
      }
    
  
   
      .headline__category--impact {
        background-color: #0072bc;
      }
    
  
</style><script type="text/javascript" src="https://static.globalcitizen.org/static/js/jquery.af4078402c5e.js" charset="utf-8"></script><script defer type="text/javascript" src="https://static.globalcitizen.org/static/js/vendor.53a30da4de51.js" charset="utf-8"></script><script type="text/javascript" src="https://static.globalcitizen.org/static/js/main.067c02e3c38a.js" ></script><script type="text/javascript" src="https://static.globalcitizen.org/static/js/vendor_bundle.11f25418dd31.js" ></script><meta property="og:site_name" content="Global Citizen" /><meta property="og:title" content="One World: Together At Home" /><meta property="og:type" content="article" /><meta property="og:image" content="https://media.globalcitizen.org/thumbnails/ba/a3/baa35b7d-f6c1-4e72-98ab-2bb1b1080b5e/tah-logo-2.jpg__1500x670_q85_crop_subsampling-2.jpg" /><meta property="og:description" content="One World: Together At Home ist ein globales TV- und Live-Streaming Event, kuratiert von Lady Gaga, das die WHO und all jene unterstützt, die weltweit an vorderster Front gegen das Coronavirus kämpfen." /><meta name="description" content="One World: Together At Home ist ein globales TV- und Live-Streaming Event, kuratiert von Lady Gaga, das die WHO und all jene unterstützt, die weltweit an vorderster Front gegen das Coronavirus kämpfen."><meta property="fb:app_id" content="167247350078234" /><meta property="article:publisher" content="https://www.facebook.com/GLBLCTZN" /><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@glblctzn"><!-- Start Visual Website Optimizer Asynchronous Code --><script type='text/javascript'>
      var _vwo_code=(function(){
      var account_id=170957,
      settings_tolerance=2000,
      library_tolerance=2500,
      use_existing_jquery=false,
      // DO NOT EDIT BELOW THIS LINE
      f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
    </script><!-- End Visual Website Optimizer Asynchronous Code --></head><body class=""><script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33907097-1', {'alwaysSendReferrer': true, 'cookieDomain': 'none'});
  
  ga('set', 'page', window.location.pathname);
  ga('send', 'pageview');

</script><!--[if lt IE 9]><p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p><![endif]--><script type='text/javascript'>
    $(function() {
      var $activityFeedContainer = $('#acitivity-feed-card');
      I18nStore.get().then(
        function(response) {
          bindComponentToDiv('acitivity-feed-card-388722', ActivityFeedCard,
            {
              streamKey: '3x7pjebvreba',
              streamAppId: '2216',
              localeData: response,
              streamToken: 'cN1A9ruNVfksbLfPSK_JdnKE2yw',
              type: undefined,
              pollMethod: undefined,
              feedBucket: 'action',
              feedId: 'all',
              maxHeight: undefined,
              maxWidth: '100%',
              linkItems: false
            }
          );
        }
      );
    });
  </script><div id="registerDialogContainer"></div><dialog id="loginDialog" tabindex="-1" aria-hidden="true" class="fullscreen-fixed-dialog"><div class="shell bst"><div class="standard_dialog"><div class="dialog-header"><span class="close-dialog" aria-label="Close">&times;</span></div><div class="valign-wrapper"><div class="valign"><div class="register-flow"><div class="modal_actions"><p class="signup-prompt headline__section">
                
Willkommen zurück!<br />
                  Melde dich an, um aktiv zu werden.
              </p><p class="register-flow-link">Noch kein Global Citizen?
              <a href="#" data-toggle="dialog" data-target="#registerDialog">Registrieren</a></p><section class="social-auth signup-dialog"><button class="facebook-button btn social-button fb-button"><i class="signup-facebook-icon fab fa-facebook fa-fw"></i>Anmelden mit Facebook</button><div class="horizontal-rule-with-text"><hr /><span>oder</span><hr /></div></section><section class="sign_up signup-dialog"><form method="POST" action="/account/login/"><input type='hidden' name='csrfmiddlewaretoken' value='kYAz34H7pei0uFC9VaRCYbe2tC4kbbzD2SWWuKX0J7xNPLLKf7fBpt2NgDt6Df89' /><fieldset><div id="login-fields"></div></fieldset><fieldset class="text-left"><label for="id_remember_me"><input type="checkbox" name="remember_me" id="id_remember_me" checked /><span>Angemeldet bleiben</span></label><p class="mt-4"><a href="/account/password/reset/" id="forgotPassword">Passwort vergessen?</a></p></fieldset></form></section></div><!-- end modal actions --></div><!-- end login-flow --></div><!-- end valign --></div><!-- end valign-wrapper --></div><!-- end standard-dialog--></div><!-- end shell --><script type="text/javascript">
      $(function() {
        if ($("#login-fields").get(0)) {
          var loginFields = React.createElement(LoginFields);
          ReactDOM.render(loginFields, document.getElementById('login-fields'));
        }
      });
  </script></dialog><dialog id="facebookRerequestDialog" class="one-pane" tabindex="-1" aria-hidden="true"><div class="shell"><div class="standard_dialog"><div class="dialog-header"><span class="close-dialog" aria-label="Close">&times;</span><img class="dialog-logo" src="https://static.globalcitizen.org/static/img/gc_logo.11b725af7068.png" alt="Global Citizen"/></div><div class="modal_actions"><p>
          Danke, dass du ein Global Citizen wirst! Um nun dein Konto zu erstellen, brauchen wir eine gültige Email-Adresse. Bitte lies unsere Hinweise zum <a href='/about/privacy-policy'>Datenschutz</a> lesen, um mehr darüber zu erfahren, wie wir persönliche Daten behandeln und schützen. Falls dein Facebook-Konto keiner Email-Adresse zugeordnet ist, müsste du das bitte nachholen, bevor du dich einloggen kannst.
        </p><button class="facebook-button btn social-button fb-button"><i class="signup-facebook-icon fab fa-facebook fa-fw"></i>Anfrage mit Facebook</button></div></div></div></dialog><dialog id="deactivatedDialog" class="one-pane" tabindex="-1" aria-hidden="true"><div class="shell"><div class="standard_dialog"><div class="dialog-header"><span class="close-dialog" aria-label="Close">&times;</span><img class="dialog-logo" src="https://static.globalcitizen.org/static/img/gc_logo.11b725af7068.png" alt="Global Citizen"/></div><div class="modal_actions"><p><strong>Dieses Konto wurde deaktiviert.</strong></p><p>
          Bitte kontaktiere uns unter <a href='mailto:contact@globalcitizen.org'>contact@globalcitizen.org</a>, wenn du dein Konto wieder aktivieren möchtest.
        </p></div></div></div></dialog><div class="wrapper-nav"><nav class="nav"><div class="banner"><div class='banner-left'><a href="#" class="nav-toggle"><span></span></a><div class="nav-menu js-menu-trigger"><ul><li class="has-dropdown js-target-issue"><a href="#">Themen</a><ul><li class="dd-item"><a href="/de/issue/women-girls/">Frauenrechte</a></li><li class="dd-item"><a href="/de/issue/health/">Gesundheit</a></li><li class="dd-item"><a href="/de/issue/education/">Bildung</a></li><li class="dd-item"><a href="/de/issue/finance-innovation/">Entwicklungsfinanzierung &amp; Innovation</a></li><li class="dd-item"><a href="/de/issue/food-hunger/">Hunger &amp; Ernährungssicherheit</a></li><li class="dd-item"><a href="/de/issue/water-sanitation/">Wasser &amp; Hygiene</a></li><li class="dd-item"><a href="/de/issue/environment/">Umweltschutz</a></li><li class="dd-item"><a href="/de/issue/citizenship/">Citizenship</a></li></ul></li><li class="child"><a href="/about/who-we-are/">Über uns</a><ul><li class="child"><a href="/de/about/who-we-are/">Wer wir sind</a></li><li class="child"><a href="/impact/">Impact</a></li><li class="child"><a href="/de/about/frequently-asked-questions/">FAQs</a></li><li class="child"><a href="/de/about/contact-us/">Kontakt</a></li><li class="child"><a href="/de/about/jobs/">Stellenangebote</a></li></ul></li><li class="child"><a href="/rewards/">Rewards</a></li><li class="child"><a href="/de/connect/togetherathome/">Together At Home</a></li><li class="child"><a href="/de/festival/">Global Citizen Veranstaltungen</a></li><li class="child"><a href="/de/partners/">Partner</a></li></ul></div><!-- /.nav-menu --><div class="nav-actions"><a class="nav-button " data-target="" href="/about/who-we-are/">Über uns</a></div></div><a href="/" class="logo" alt="Global Citizen"><img class='logo-unscrolled' src="https://static.globalcitizen.org/static/img/gc_logo.dd8b5cee3479.svg"/><img class='logo-scrolled' src="https://static.globalcitizen.org/static/img/gc-logo_horizontal.699546b1e2b5.svg"/></a><div class="banner-right"><span class="search-button search-button-icon"><i class="fas fa-search"></i></span><span class="search-button"><span>Suchen</span></span><span id="languageSelectContainer"></span><script type="text/javascript">
  $(function() {
    var languageSelect = React.createElement(LanguageSelect, {});
    ReactDOM.render(languageSelect, document.getElementById('languageSelectContainer'))
  });
</script><div id="Nav"></div></div></div><div id="secondary" class="nav-secondary"><div class="nav-container"><a class="nav-button " data-target="" href="/take-action/">Aktiv werden</a><a class="nav-button abridged-site-view-hiding-class" data-target="" href="/rewards/">Rewards</a><a class="nav-button " data-target="" href="/connect/togetherathome/">Together At Home</a><a class="nav-button " data-target="" href="/impact/">Wirkung</a></div></div><div id="nav-issues" class="nav-issues"><div class="nav-container"><a href="/de/issue/women-girls/">Frauenrechte</a><a href="/de/issue/health/">Gesundheit</a><a href="/de/issue/education/">Bildung</a><a href="/de/issue/finance-innovation/">Entwicklungsfinanzierung &amp; Innovation</a><a href="/de/issue/food-hunger/">Hunger &amp; Ernährungssicherheit</a><a href="/de/issue/water-sanitation/">Wasser &amp; Hygiene</a><a href="/de/issue/environment/">Umweltschutz</a><a href="/de/issue/citizenship/">Citizenship</a></div></div><div id="search" class="search-bar"><form method='get' action='/de/search/'><div class="search-input"><input id="nav-search" name='q' value='' type="text" placeholder="Gib einen Suchbegriff ein" /><button type="submit"><i class="start-search fas fa-search"></i></button></div></form></div></nav><!-- /.nav --></div><script type="text/javascript">
    $(function() {
      var container = document.getElementById('Nav');
      var component = React.createElement(Nav, {
        staticAssetPath: '/static/',
        languageCodeInput: '#languageCode',
        setLanguageForm: '#setLanguage'
      });
      ReactDOM.render(component, container);
    });

    $(document).ready(function() {
      if(window.location.pathname.startsWith('/de/')) {
        $('.wrapper-nav').addClass('multiwrap');
      }

      if ($('#nav-issues').height() > 24) {
        $('.wrapper-nav').addClass('multiwrap');
      }
    });
  </script><div id="root" class="container "><div class="cms-page full-width"><div class="static-page"><style>
  
    .page-section-plugin__388584
     {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
          background-color: #000;
      
    }
</style><section class="page-section-plugin page-section-plugin__388584 "><span id="388584" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container"><div class="bst-row text-white"><style>
      .bst .page-column-plugin__388585 {
        
        
      }

      
        @media (min-width: 599px) {
            .bst .page-column-plugin__388585 {
              
                  min-height: 160px;
              
              
            }
        }
      
    </style><div class="col-md-10 col-sm-12 col-mb-4 page-column-plugin__388585"><p></p><h1 class="livestreamheader">One World: Together At Home</h1><p></p><p>Ein globales TV- und Live-Streaming Event, das die WHO und all jene unterstützt, die weltweit an vorderster Front gegen das Coronavirus im Einsatz sind.</p><p><b>JETZT IM LIVESTREAM...</b></p><p></p></div><div class="col-md-2 col-sm-12 col-mb-4 align-self-center page-column-plugin__388587"><p><strong>SHARE</strong></p><div class="bst"><div class="d-flex"><div id="social-buttons"></div></div></div><script language="javascript">
  $(function() {
    bindComponentToDiv('social-buttons', SocialButtons,
      { 
        shareItemText: 'One World: Together At Home ist ein globales TV- und Live-Streaming Event, kuratiert von Lady Gaga, das die WHO und all jene unterstützt, die weltweit an vorderster Front gegen das Coronavirus kämpfen.',
        hideFb: false,
        hideTwitter: false,
        hideEmail: true,
        hideFbMessenger: true,
        hideWhatsApp: true
      }
    );
  });
</script><p></p></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__livestream 
       {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
          background-color: #000000;
      
    }
</style><section class="page-section-plugin page-section-plugin__livestream m-0 p-0 livestream"><span id="livestream" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="m-0 p-0"><div class="bst-row justify-content-center m-0 p-0"><div class="col-12 col-lg m-0 p-0 page-column-plugin__388592"><div class="responsive-video-embed-wrapper"><div class="responsive-video-embed"><iframe width="560" src="https://www.youtube.com/embed/87-ZFjLfBAQ" height="315" frameborder="0" allowfullscreen="" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe></div></div></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__388720
     {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
          background-color: #F7F7F7;
      
    }
</style><section class="page-section-plugin page-section-plugin__388720 "><span id="388720" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container pt-5 pb-4"><div class="bst-row"><div class="col-lg-8 col-sm-12 col-mb-4 page-column-plugin__388723"><section class="article-take-action bst"><div class="article-take-action my-4"><div class="bst"><div class="bst-container"><div class="action-component-placeholder-v2 pb-5" id="action-component-object-2376"></div></div></div><script type='text/javascript'>
$(function() {
  var container = document.getElementById('action-component-object-2376');
  var component = React.createElement(Action, {
    actionId: 2376,
    container: 'full-width',
    isEmbedded: true,
    skipIntro: true
  });
  ReactDOM.render(component, container);
});
</script></div></section></div><div class="col-lg-4 col-12 col-mb-4 page-column-plugin__388721"><div id="acitivity-feed-card-388722" class="d-flex col-lg-4 col-md-6 col-sm-12 mb-4 pt-1 cards__card-column"></div></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__388594
     {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
          background-color: #000;
      
    }
</style><section class="page-section-plugin page-section-plugin__388594 "><span id="388594" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container pt-5 pb-4"><div class="bst-row"><div class="col-md-3 col-sm-12 col-mb-4 align-self-center text-white page-column-plugin__388595"><h2>Partner</h2></div><div class="col-md-9 col-sm-12 col-mb-4 page-column-plugin__388597"><div class="bst"><div id="desktop-mobile-image-388598">&nbsp;</div></div><script type="text/javascript">
  $(function() {
    var props = {
      mobileImg: 'https://media.globalcitizen.org/86/90/8690056e-754a-49be-8159-8734bf439a7f/tah-corplogos-mobile2x-final-min.png',
      desktopImg: 'https://media.globalcitizen.org/3a/d0/3ad046e4-6072-4969-9082-f1735d8c87c4/tah-corplogos-desktop2x.png',
      breakpoint: '599',
      alt: undefined,
      maxHeight: undefined,
      maxWidth: undefined,
      height: undefined,
      width: undefined,
      className: undefined,
    };

    bindComponentToDiv('desktop-mobile-image-388598', DesktopMobileImage, props);
  });
</script></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__388643
     {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
    }
</style><section class="page-section-plugin page-section-plugin__388643 "><span id="388643" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container pt-5 pb-4"><div class="bst-row"><style>
      .bst .page-column-plugin__388644 {
        
        
      }

      
        @media (min-width: 599px) {
            .bst .page-column-plugin__388644 {
              
                  min-height: 70px;
              
              
            }
        }
      
    </style><div class="col-md-12 col-sm-12 col-mb-4 page-column-plugin__388644"><h2 style="text-align: center;">Livestream Zeitplan</h2></div><style>
      .bst .page-column-plugin__388646 {
        
          min-height: 50px;
        
        
      }

      
    </style><div class="col-md-12 col-sm-12 col-mb-4 page-column-plugin__388646"><h5 style="text-align: center;"><span style="color:#c0392b;">• </span> Stunde 1 + 2  <span style="color:#c0392b;">•</span></h5></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388648"><p style="font-size:18px; line-height:1.5;">Adam Lambert<br>
Andra Day<br>
Black Coffee<br>
Charlie Puth<br>
Eason Chan<br>
Hozier &amp; Maren Morris</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388650"><p style="font-size:18px; line-height:1.5;">Hussain Al Jassmi<br>
Jennifer Hudson<br>
Jessie Reyez<br>
Kesha<br>
Lang Lang</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388652"><p style="font-size:18px; line-height:1.5;">Liam Payne<br>
Lisa Mishra<br>
Luis Fonsi<br>
Milky Chance<br>
Niall Horan</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388654"><p style="font-size:18px; line-height:1.5;">Picture This<br>
Rita Ora<br>
Sofi Tukker<br>
The Killers<br>
Vishal Mishra</p></div><style>
      .bst .page-column-plugin__388656 {
        
        
      }

      
        @media (min-width: 599px) {
            .bst .page-column-plugin__388656 {
              
                  min-height: 80px;
              
              
            }
        }
      
    </style><div class="col-md-12 col-sm-12 col-mb-4 page-column-plugin__388656"><p></p><p></p><h5 style="text-align: center;"><span style="color:#c0392b;">• </span> Stunde 3 + 4  <span style="color:#c0392b;">•</span></h5><p></p><p></p><p></p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388658"><p style="font-size:18px; line-height:1.5;">Adam Lambert<br>
Annie Lennox<br>
Ben Platt<br>
Cassper Nyovest<br>
Christine And The Queens<br>
Common</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388660"><p style="font-size:18px; line-height:1.5;">Delta Goodrem<br>
Ellie Goulding<br>
Finneas<br>
Jack Johnson<br>
Jacky Cheung<br>
Jess Glynne</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388662"><p style="font-size:18px; line-height:1.5;">Jessie J<br>
Juanes<br>
Kesha<br>
Michael Bublé<br>
Rita Ora<br>
Sebastián Yatra</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388664"><p style="font-size:18px; line-height:1.5;">Sheryl Crow<br>
Sho Madjozi<br>
Sofi Tukker<br>
The Killers<br>
Zucchero</p></div><style>
      .bst .page-column-plugin__388666 {
        
        
      }

      
        @media (min-width: 599px) {
            .bst .page-column-plugin__388666 {
              
                  min-height: 80px;
              
              
            }
        }
      
    </style><div class="col-md-12 col-sm-12 col-mb-4 page-column-plugin__388666"><p></p><p></p><h5 style="text-align: center;"><span style="color:#c0392b;">• </span> Stunde 5 + 6   <span style="color:#c0392b;">•</span></h5><p></p><p></p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388668"><p style="font-size:18px; line-height:1.5;">Angèle<br>
Annie Lennox<br>
Ben Platt<br>
Billy Ray Cyrus<br>
Charlie Puth<br>
Christine And The Queens</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388670"><p style="font-size:18px; line-height:1.5;">Common<br>
Eason Chan<br>
Ellie Goulding<br>
Hozier<br>
Jennifer Hudson<br>
Jessie J</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388672"><p style="font-size:18px; line-height:1.5;">John Legend<br>
Juanes<br>
Lady Antebellum<br>
Leslie Odom Jr.<br>
Luis Fonsi</p></div><div class="col-md-3 col-sm-12 col-mb-4 page-column-plugin__388674"><p style="font-size:18px; line-height:1.5;">Niall Horan<br>
Picture This<br>
Sebastián Yatra<br>
Sheryl Crow<br>
SuperM</p></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__388599
     {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
          background-color: #F7F7F7;
      
    }
</style><section class="page-section-plugin page-section-plugin__388599 "><span id="388599" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container pt-5 pb-4"><div class="bst-row"><div class="col-md-3 col-sm-12 col-mb-4 align-self-center page-column-plugin__388600"><h2><span style="color:null;">One World: Together At Home Medienpartner</span></h2><p></p><p><a class="btn smooth-scroll-to-anchor" href="#howtowatch">ALLE SENDEZEITEN</a></p></div><div class="col-md-9 col-sm-12 col-mb-4 page-column-plugin__388602"><div class="bst"><div id="desktop-mobile-image-388603">&nbsp;</div></div><script type="text/javascript">
  $(function() {
    var props = {
      mobileImg: 'https://media.globalcitizen.org/83/45/83451a31-9b04-4a2d-b897-fec487d2009a/tah-broadcastlogos-mobile2x.png',
      desktopImg: 'https://media.globalcitizen.org/0a/9b/0a9b41c6-6d23-43bc-b9e6-bb0f74e1818b/tah-broadcastlogos-desktop2x.png',
      breakpoint: '599',
      alt: undefined,
      maxHeight: undefined,
      maxWidth: undefined,
      height: undefined,
      width: undefined,
      className: undefined,
    };

    bindComponentToDiv('desktop-mobile-image-388603', DesktopMobileImage, props);
  });
</script></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__388637
     {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
    }
</style><section class="page-section-plugin page-section-plugin__388637 "><span id="388637" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container pt-5 pb-4"><div class="bst-row"><div class="col-md-4 col-sm-12 col-mb-4 align-self-center page-column-plugin__388638"><h2>Höre dir die One World: Together at Home Spotify-Playlist an</h2><p></p><p>Um dich auf die Show einzustimmen, gibt es auf Spotify die offizielle  #TogetherAtHome-Playlist mit den teilnehmenden Künstler*innen.</p></div><div class="col-md-1 col-sm-0 col-mb-0 page-column-plugin__388640"></div><div class="col-md-7 col-sm-12 col-mb-4 page-column-plugin__388641"><p style="text-align: center;"><iframe width="100%" src="https://open.spotify.com/embed/playlist/37i9dQZF1DX4uO7dLsvNGE" height="300" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p><p style="text-align: center;"><img style="width:120px; height:auto;" src="https://media.globalcitizen.org/94/42/9442441c-15d6-4cb5-8560-7a3bf801d4d7/spotify_logo_rgb_green-min.png"></p></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__388605
     {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
          background-color: #F7F7F7;
      
    }
</style><section class="page-section-plugin page-section-plugin__388605 "><span id="388605" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container pt-5 pb-4"><div class="bst-row"><div class="col-12 col-md-2  mb-4 align-self-center page-column-plugin__388606"><p><img src="https://media.globalcitizen.org/f9/5e/f95e3df3-7afb-463f-aa57-bc03ba35746f/world_health_organization_logo_logotype-min.png"></p></div><div class="col-md-1 col-sm-12 col-mb-4 page-column-plugin__388608"></div><div class="col-12 col-md-9  mb-4 align-self-center page-column-plugin__388609"><p><b>Der COVID-19 Solidaritätsfonds der Weltgesundheitsorganisation</b></p><p>One World: Together At Home ist eine Kampagne, die Gelder für den Solidaritätsfonds der Weltgesundheitsorganisation (WHO) sammelt. Mithilfe dieses Fonds will die WHO Länder weltweit im Kampf gegen COVID-19 unterstützen und die Pandemie eindämmen. Dieser Fonds wurde in Partnerschaft mit der Stiftung der Vereinten Nationen und der Swiss Philanthropy Foundation eingerichtet. Bislang hat die WHO über 2 Millionen Schutzausrüstungen an 133 Länder und 1,5 Millionen Testkits an 126 Länder geliefert.</p><p><a aria-label="Learn more about the COVID-19 Solidarity Response Fund for WHO" class="textlinkteal" href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/donate" target="_blank">MEHR LESEN</a></p></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__howtowatch 
       {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
    }
</style><section class="page-section-plugin page-section-plugin__howtowatch "><span id="howtowatch" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container pt-5 pb-4"><div class="bst-row"><div class="col-md-12 col-sm-12 col-mb-4 page-column-plugin__388612"><h2 style="text-align: center;">Wann und wo läuft One World: Together At Home?</h2></div><div class="col-md-12 col-sm-12 col-mb-4 page-column-plugin__388614"><div class="accordion"><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Globale Plattformen</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><div class="bst-container pt-5 pb-0"><div class="bst-row"><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Amazon Prime Video</h5><p><strong>How:</strong> Watch Online<br><strong>When:</strong> April 18 | 2-10P ET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Apple</h5><p><strong>How:</strong> Watch online<br><strong>When:</strong> April 18 | 8-10P ET<br><strong>Apps: </strong>Apple Music, Apple TV, Apple Beats 1</p><p></p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Facebook</h5><p><strong>How:</strong> Watch online<br><strong>When:</strong> April 18 | 2-10P ET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Instagram</h5><p><strong>How:</strong> Watch Online<br><strong>When:</strong> April 18 | 2-10P ET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>TuneIn</h5><p><strong>How:</strong> Watch Online<br><strong>When:</strong> April 18 | 2-10P ET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Twitch</h5><p><strong>How:</strong> Watch Online<br><strong>When:</strong> April 18 | 2-10P ET / 7P-8A BST</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Twitter</h5><p><strong>How:</strong> Watch Online<br><strong>When:</strong> April 18 | 2-10P ET / 7P-8A BST</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>YouTube</h5><p><strong>How:</strong> Watch Online<br><strong>When:</strong> April 18 | 2-10P ET / 7P-8A BST</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>EBU</h5><p><strong>How:</strong> TBA<br><strong>When:</strong> TBA</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>InsightTV</h5><p><strong>Where:</strong> Asia, Europe, Mid-East/Africa, North America<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19  |  2:00A - 4:00A CET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Bloomberg</h5><p><strong>How:</strong> Watch on Bloomberg TV<br><strong>When:</strong> April 18  |  8 - 10P ET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>ELEVEN SPORTS</h5><p><strong>Where:</strong> Italy, the UK, Spain and South-East Asia (LIVE NOW) &amp; Europe and Asia (Eleven)<br><strong>When:</strong> April 18  |  8 - 10P ET</p></div></div></div></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Afrika</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><div class="bst-container pt-5 pb-0"><div class="bst-row"><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Bein</h5><p><strong>Where:</strong> North Africa<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 03:00AM Doha</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Canal+</h5><p><strong>Where:</strong> Africa<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8P - 10P BST / 9PM CET<br><strong>Channels: </strong>Canal+ Ouest, Canal+ Centre</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Multichoice</h5><p><strong>Where:</strong> Africa<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 18 | 8P - 2A CAT (Digital)<br>
April 19 | 2 - 4A CAT (on TV)<br>
April 19 | 6 - 8P CAT (on TV)<br><strong>Channels: </strong>Vuzu Domestic and Vuzu Africa (DSTV channel 116)<br><strong>Online: </strong>DStv Now and Showmax</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Africa</h5><p><strong>Where:</strong> Africa<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 9P CAT (MTV Africa - DStv Channel 130, MTV Base - DStv Channel 322)<br>
April 20 | 4:30P CAT (BET Africa - DStv Channel 129, Comedy Central - DStv Channel 122)</p></div></div></div></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Asien</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><div class="bst-container pt-5 pb-0"><div class="bst-row"><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Alibaba Youku</h5><p><strong>Where:</strong> China<br><strong>How:</strong> Watch Online<br><strong>When:</strong> TBA</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Tencent</h5><p><strong>Where:</strong> China<br><strong>How:</strong> Watch Online<br><strong>When:</strong> TBA</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>JOOX</h5><p><strong>Where:</strong> China, Hong Kong<br><strong>How:</strong> Watch online and TV<br><strong>When:</strong> 3-8am GMT+8 (Online)<br>
8am GMT+8 (on TV)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>SET &amp; Sony Live and AXN</h5><p><strong>Where:</strong> India<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8-10P IST<br><strong>Channels: </strong>Sony PIX, AXN, SonyLIV (OTT)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom18 &amp; VOOT</h5><p><strong>Where:</strong> India<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 5:30-7:30A IST<br>
April 19 | 8-10P IST Encore<br><strong>Channels: </strong>VH1 India, Comedy Central India, Colors Infinity, VOOT</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Mediacom Channel 5</h5><p><strong>Where:</strong> Singapore<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8-10A SGT<br>
April 19 | 9:30P-12:00A SGT Encore</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Mediacom meWATCH</h5><p><strong>Where:</strong> Singapore<br><strong>How:</strong> Watch Online<br><strong>When:</strong> April 19 | 2-10A SGT<br>
April 19 | 8A-1P SGT Encore</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Mediacorp</h5><p><strong>Where:</strong> Singapore<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 8A SGT (on Channel 5)<br>
April 19 | 3P SGT (meWATCH)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Canal+</h5><p><strong>Where:</strong> Vietnam, Myanmar<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 7-9A ICT<br>
April 19 | 6-8P ICT Encore<br><strong>Channels: </strong>K+NS / Canal+ Gita</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Bein</h5><p><strong>Where:</strong> Middle East, Cambodia, East Timor, Hong Kong, Indonesia, Laos, Malaysia, Singapore, Thailand, Phillippines<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 03:00AM Doha (Middle East)<br>
April 19 | 0:00AM GMT (All Others)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>ONE Championship</h5><p><strong>Where:</strong> Singapore, Malaysia, Indonesia, Vietnam, Japan, South Korea, Thailand, Myanmar, India, Cambodia, Pakistan<br><strong>How:</strong> Watch Online<br><strong>When:</strong> April 19 | 2am-10am SGT (ONE Super App)<br>
April 19 | 2pm-10pm SGT (ONE Super App Re-Air)<br>
April 19 | 2am-10am SGT (ONE Championship Facebook)<br>
April 19 | 8pm-10pm SGT (Facebook/Twitter Re-Air)<br></p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Asia</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 5:30P (VH1 India)<br>
April 19 | 7P (MTV Israel)<br>
April 19 | 8:10P (MTV Asia)<br>
April 19 | 9P (Comedy Central Asia)<br>
April 19 | 10P (Paramount Asia, BET Korea)</p></div></div></div></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Australien</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><div class="bst-container pt-5 pb-0"><div class="bst-row"><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Channel Ten</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 10A-12P AEST</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Australia</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 6-8P<br><strong>Channels: </strong>MTV Music Australia/New Zealand, MTV Australia, MTV New Zealand, MTV Dance Australia</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Bein</h5><p><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 00:00 GMT</p></div></div></div></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Europa</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><div class="bst-container pt-5 pb-0"><div class="bst-row"><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>BBC One</h5><p><strong>Where:</strong> UK<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 7:15-9:15P BST</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Bein</h5><p><strong>Where:</strong> Turkey, France<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 15:00 GMT (Turkey)<br>
April 19 |10:00 CET (France)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Brut</h5><p><strong>Where:</strong> France<br><strong>How:</strong> TBA<br><strong>When:</strong> TBA<br></p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Canal+</h5><p><strong>Where:</strong> France, Poland<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8-10P BST / 9P CET<br><strong>France: </strong>CSTAR <br><strong>Poland: </strong>Canal+</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>DPG Media</h5><p><strong>Where:</strong> Belgium<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 5:30-7:30P CET<br>
April 19 |10:45P-12:45A CET Encore<br><strong>Channels: </strong>Q2, VTMGO</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>France TV</h5><p><strong>Where:</strong> France<br><strong>How:</strong> Watch on TV, Online, and Radio<br><strong>When:</strong> April 19 | 2-4A CET <br>
April 19 | 8:45P-10:45A CET Encore (France4)<br>
April 19 | 9-11P CET (France Inter)<br>
April 19 | 10:45P-12:45A CET Encore (France2)<br>
April 18 | 8P-4A CET Online<br><strong>Channels: </strong>France2, France4<br><strong>Online: </strong><a href="http://france.tv">france.tv</a><br><strong>Radio: </strong>France Inter</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>InsightTV</h5><p><strong>Where:</strong> Netherlands<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 2-4A CET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>NTV</h5><p><strong>Where:</strong> Bulgaria<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 3-5A EEST<br>
April 19 |12:30-2:30P EEST Encore<br><strong>Channel: </strong>Nova TV</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>TV2</h5><p><strong>Where:</strong> Denmark<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 2-4A CET<br>
April 19 | 8-2P CET Online<br><strong>Channels: </strong>TV2 and TV2 Play</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>M6-France</h5><p><strong>Where:</strong> France<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 18 | 8P CET Online<br>
April 19 | 2-4A CET on TV<br><strong>Channel: </strong>W9<br><strong>Online: </strong>6Play<br><strong>Radio: </strong>RTL2</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>MagentaMusik 360</h5><p><strong>Where:</strong> Germany<br><strong>How:</strong> Watch Online, VOD<br><strong>When:</strong> April 18 | 8P CET<br><strong>Online: </strong><a target="_blank" href="https://www.magenta-musik-360.de">www.magenta-musik-360.de</a></p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>RTE</h5><p><strong>Where:</strong> Ireland<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 7-9P WET<br><strong>Channel: </strong>RTE2</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>RTL TVNOW</h5><p><strong>Where:</strong> Germany<br><strong>How:</strong> Watch Online, VOD<br><strong>When:</strong> April 19 | 2-4A CET<br><strong>Pnline: </strong><a target="_blank" href="https://www.tvnow.de">www.tvnow.de</a></p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Spain TVE</h5><p><strong>Where:</strong> Spain<br><strong>How:</strong> Watch Online or on TV<br><strong>When:</strong> April 19  |  11:55 PM - 1:55 AM CET<br><strong>Channel: </strong>TVE 1<br><strong>Online: </strong><a href="http://Rtve.es">Rtve.es</a>, Twitter, Facebook, Youtube</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>SVT</h5><p><strong>Where:</strong> Sweden<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19  |  2-4A CET <br>
April 19  |  10:45-12:45A CET (SVT1)<br><strong>Channels: </strong>SVT1 and SVT Play</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>TV2</h5><p><strong>Where:</strong> Norway<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 2-4A CET<br>
April 19 |10:45P-12:45A CET Encore<br>
April 22: Online<br><b>TV: </b>TV2<br><strong>Online: </strong>TV2 Sumo</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>TVI-Portugal</h5><p><strong>Where:</strong> Portugal<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 1-3P WET<br><b>TV: </b>TVI, TVI24<br><strong>Online: </strong>TVI Player</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>TV4-Sweden</h5><p><strong>Where:</strong> Sweden<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 19 | 2-4A CET<br><b>TV: </b>TV4<br><strong>Online: </strong>TV4 Play</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>#DABEI TV</h5><p><strong>Where:</strong> Germany<br><strong>How:</strong> Watch Online, VOD<br><strong>When:</strong> April 20 | 8P CET<br><strong>Online: </strong><a target="_blank" href="https://www.dabei-tv.de">www.dabei-tv.de</a></p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom France</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8:50P (MTV, BET)<br>
April 19 | 11P (MTV Hits)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Belgium</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 7:15P (MTV Flanders)<br>
April 19 | 8:50P (MTV Wallonia)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Comedy Central Austria</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 11P</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Prima Comedy Central</h5><p><strong>Where: </strong>Czechia<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 11P</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Denmark</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 7P (VH1)<br>
April 19 | 10P (Paramount Network)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Paramount Network Finland</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 11P</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Germany</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 7:15P (MTV)<br>
April 19 | 11P (Comedy Central)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Hungary</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 7P (Spike)<br>
April 19 | 8P (MTV)<br>
April 19 | 11P (Comedy Central)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Italy</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 9P (MTV)<br>
April 19 | 10P (VH1)<br>
April 19 | 11P (Comedy Central)<br>
April 19 | 10P (MTV Music)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>MTV Netherlands</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 7:15P</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Poland</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8P (MTV)<br>
April 19 | 10:20P (Paramount Network)<br>
April 19 | 11:05P (Comedy Central)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>MTV Portugal</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 10:30P</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Romania</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8P (MTV)<br>
April 19 | 11P (Comedy Central)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>MTV Russia</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 5:15P</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>MTV Spain</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 10:30P</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Paramount Network Sweden</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 10P</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Switzerland</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8:20P (MTV)<br>
April 19 | 11P (Comedy Central)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom UK</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 10P (MTV, MTV Music)<br>
April 19 | 11P (Channel 5)<br>
April 19 | 12A (MTV Hits, MTV Rocks, Club MTV)<br>
April 20 | 10P (MTV Base)<br>
April 20 | 12A (MTV OMG)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Europe</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 8P (MTV Euro)<br>
April 20 | 7P (VH1 Euro)<br>
April 20 | 9P (VH1 Classics Euro)</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>VOXup</h5><p><strong>Where:</strong> Germany<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 19 | 9.30A CET</p></div></div></div></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Nordamerika</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><div class="bst-container pt-5 pb-0"><div class="bst-row"><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Bell Media</h5><p><strong>Where:</strong> Canada<br><strong>How:</strong> Watch on TV, Online, VOD, and Radio<br><strong>When:</strong> April 18 | 2-10P ET Online<br>
April 18 | 8-10P ET on TV<br><strong>Channels</strong>: CTV, CTV2, TSN, CP24, Much, MTV, VRAK<br><strong>Online</strong>: <a href="http://ctv.ca">CTV.ca</a>, Crave, CTV app, <a href="http://CP24.com">CP24.com</a><br><strong>Radio</strong>: iHeartRadio Canada, Virgin Radio</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>CityTV</h5><p><strong>Where:</strong> Canada<br><strong>How:</strong> Watch on TV, Online and Radio<br><strong>When:</strong> April 18 | 2-10P ET Online<br>
April 18 | 8-10P ET on TV<br><strong>TV: </strong>CityTV, CityTV Now<br><strong>Online: </strong>CityTV App, <a href="http://Citytv.com">Citytv.com</a><br><strong>Radio: </strong> KiSS Radio</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Corus</h5><p><strong>Where:</strong> Canada<br><strong>How:</strong> Watch on TV and Online<br><strong>When:</strong> April 18 | 2-10P ET Online<br>
April 18 | 8-10P ET on TV<br><strong>Channels</strong>: GlobalTV, NatGeo Canada, ABC Spark<br><strong>Online</strong>: <a href="http://GlobalTV.com">GlobalTV.com</a>, <a href="http://globalnews.ca">globalnews.ca</a>, <a href="http://etcanada.com">etcanada.com</a>, GlobalTV App</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Digicel</h5><p><strong>Where:</strong> Carribean<br><strong>How:</strong> Watch Online<br><strong>When:</strong> April 18 | 2-10P ET<br><b>Channels: </b>Catch, Catch 2, SMX +, SMX</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>ABC</h5><p><strong>Where:</strong> US<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 8-10P ET, 7P CT, 8P PT</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>AXS</h5><p><strong>Where:</strong> US<br><strong>How:</strong> Watch on TV<br><strong>When: </strong>April 18 | 8-10P ET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>CBS</h5><p><strong>Where:</strong> US<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 8-10P ET, 7P CT, 8P PT</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Katz Networks</h5><p><strong>Where:</strong> US<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 8-10P ET<br><strong>Channels: </strong>LAFF, Bounce</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>NatGeo</h5><p><strong>Where:</strong> US<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 8-10P ET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>NBC</h5><p><strong>Where:</strong> US<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 8-10P ET, 7P CT, 8P PT</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Tidal</h5><p><strong>Where:</strong> US<br><strong>How:</strong> Watch Online<br><strong>When:</strong> April 18 | 2-10P ET</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Univision</h5><p><strong>Where:</strong> US<br><strong>How:</strong> Watch on TV<br><strong>When:</strong> When: April 18 | 8-10P ET on TV<br><strong>Channel: </strong>Univision Network<br><strong>Online: </strong>Univision App and Univision Now</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>BeIN</h5><p><strong>Where:</strong> US, Canada<br><strong>How:</strong> Watch on TV or Online<br><strong>When:</strong> April 18 | 20:00 EDT</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Rogers Media</h5><p><strong>Where:</strong>Canada<br><strong>How:</strong> Watch on TV or Online<br><strong>When:</strong>  April 18 | 8-10P ET on TV<br>
April 18 | 2-10P ET Online<br><strong>Channels: </strong>Citytv<br><strong>Online: </strong><a href="http://Citytv.com">Citytv.com</a></p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom US</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong>  April 18 | 8P<br>
April 18 | 9P (Nickelodeon<br><strong>Channels: </strong>VH1, MTV, CMT, Comedy Central, Paramount Network, TVLand, MTV2, MTV U, Pop, MTV Classic, TVLand, Nickelodeon, TR3S</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Mexico</h5><p><strong>When:</strong>  April 18 | 7P<br><strong>Channels: </strong>MTV Latham North, VH1 Latham North, MTV Hits Latam, VH1 HD Latam, VH1 Megahits Latam, Comedy Central North Latam, Paramount North Latam</p></div></div></div></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Südamerika</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><div class="bst-container pt-5 pb-0"><div class="bst-row"><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Rede Globo</h5><p><strong>Where:</strong> Brazil<br><strong>How:</strong> Watch on TV, Online and VOD<br><strong>When:</strong> April 18 | 8-10P ET<br>
April 18 | 11:45P-1:45A ET (TV Globo)<br><strong>TV: </strong>Multishow, TV Globo<br><strong>Online: </strong>Globoplay, Música Multishow on Youtube</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Caracol Televisión</h5><p><strong>Where:</strong> Colombia<br><strong>How:</strong> Watch on TV, Online and VOD<br><strong>When:</strong> April 19 | 0:00-2:00 GMT on TV<br><strong>TV:</strong> Caracol TV<br><strong>Online:</strong><a href="http://caracoltv.com">CaracolTV.com</a>, <a href="http://NoticiasCaracol.com">NoticiasCaracol</a>, <a href="http://GolCaracol.com">GolCaracol</a>, <a href="http://Bluradio.com">Bluradio</a>, <a href="http://LaKalle.com">LaKalle</a>, <a href="http://Shock.co">Shock.co</a></p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Argentina</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 9P<br><strong>Channels: </strong>VH1 Latam South, MTV Hits Latam, VH1 HD Latam, VH1 Megahits Latam, MTV Latam South,  Comedy Central South Latam, Paramount Pan Regiona</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Colombia</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 7P<br><strong>Channels: </strong>MTV Hits Latam, VH1 HD Latam , VH1 Megahits Latam, MTV Latam Central, Comedy Central Central Latam, Paramount Pan Regional</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Viacom Brazil</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 9P<br><strong>Channels: </strong>MTV Brazil, VH1 HD Latam, VH1 Megahits Latam, Comedy Central Brazil, Paramount Brazil</p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>TNT</h5><p><strong>How:</strong> Watch on TV<br><strong>When:</strong> April 18 | 8-10P GMT-4<br><strong>Channels: </strong>TNT &amp; Chilevisión </p></div><div class="col-12 col-sm-6 col-md-4 mb-4 align-self-top"><h5>Sony</h5><p><strong>Where:</strong> Mexico, Colombia, Argentina, Brazil, Venezuela, Chile, Central America, Guatemala <br><strong>How:</strong> Watch on TV, Online<br><strong>When:</strong> April 18 | 7P CDT / 7P COT / 9P ART / 9P BRT / 8P VET / 8P CLT / 7P EST / 6P CST (Sony Channel)<br>
April 19 | 5P CDT / 5P COT / 7P ART / 7P BRT / 6P VET / 6P CLT / 5P EST / 4P CST (AXN)</p></div></div></div></div></div></div><script>
$(document).ready(function () {
  $('.accordion-entry-toggle').off();
  $('.accordion-entry-toggle').click(function(event) {
    $(this).parent().siblings('.accordion-entry-bottom').toggleClass('slidedown').toggleClass('slideup');
    $(this).parent().children('.accordion-entry-toggle').toggleClass('hidden');
  });
});
</script></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__episodes 
       {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
          background-color: #000000;
      
    }
</style><section class="page-section-plugin page-section-plugin__episodes "><span id="episodes" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container p-0 text-white"><div class="bst-row"><div class="col-12 col-lg  my-0 align-self-center page-column-plugin__388680"><div class="bst-row"><div class="col-12 col-lg  my-4 px-4 px-md-0 align-self-center page-column-plugin__388682"><h2><span class="nav-anchor-plugin"><span id="subscribe" class="nav-anchor-plugin__anchor" data-nav-title="Sign Up" ></span></span>Verifizierte Partner</h2><p>Global Citizen arbeitet mit Organisationen zusammen, die mit Nahrungsmitteln, Unterkünften oder medizinischer Versorgung in besonders betroffenen Gemeinden gezielt helfen. Erfahre hier mehr über unsere verifizierten Partner.</p><p><a class="btn" href="/connect/togetherathome/regional-partners/">UNTERSTÜTZE EINE LOKALE ORGANISATION</a></p></div></div></div><div class="col-12 col-lg  my-0 align-self-center page-column-plugin__388678"><span class="filer_image_wrapper "><span class="filer_image_wrapper__inner"><img class="filer_image" alt="Food Bank Donations" src="https://media.globalcitizen.org/thumbnails/45/28/4528e113-67ae-4369-8bce-45dce8401f0a/foodbankdonations-002-min.jpg__800x533_q85_crop_subject_location-400%2C267_subsampling-2_upscale.jpg" /><span class="filer_image_info"><span class='author'>Image: Michael Swan/Flickr</span></span></span></span></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__faqs 
       {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
    }
</style><section class="page-section-plugin page-section-plugin__faqs faqs"><span id="faqs" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container pt-5 pb-4"><div class="bst-row"><div class="col-12 col-lg  mb-4 page-column-plugin__388688"><h2 style="text-align: center;">Häufige Fragen</h2></div></div><div class="bst-row"><div class="col-12 col-lg  mb-4 page-column-plugin__388691"><div class="accordion"><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Was ist One World: Together At Home?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p>One World: Together At Home ist ein globales TV- und Live-Streaming Event, kuratiert in Zusammenarbeit mit Superstar Lady Gaga, das die Weltgesundheitsorganisation (WHO) und all jene unterstützt, die weltweit an vorderster Front gegen das Coronavirus kämpfen. </p><p>Das Event, das auf zahlreichen TV-Sendern als auch auf Streaming-Plattformen ausgestrahlt wird, wurde von Global Citizen zusammen mit internationalen Künstler*innen auf Wunsch der Vereinten Nationen (UN) und der WHO initiiert. Das Ziel von One World: Together At Home: Die Welt mit Musik zusammenbringen und zum Handeln gegen das Coronavirus inspirieren.</p></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>In welchem Zusammenhang steht One World: Together At Home zur Coronakrise?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p>Die Coronakrise führt uns vor Augen, dass wir alle Global Citizens sind. Denn wir leben in einer vernetzten Welt, in der auch Viren keine Ländergrenzen kennen. Da wir die aktuelle COVID-19-Pandemie als auch alle künftigen Viren nicht allein aufhalten können, müssen wir als Weltgemeinschaft handeln: Jede*r Einzelne von uns sowie Regierungen und Unternehmen können dazu beitragen, die Pandemie einzudämmen und die Krise zu überwinden. Wir alle können für die Zukunft lernen, um kommende Pandemien aufzuhalten.</p></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Wie ist One World: Together At Home entstanden?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p>Die Idee für One World: Together At Home entstand basierend auf der virtuellen Konzertreihe Together At Home von Global Citizen und der WHO, bei der internationale Künstler*innen seit Mitte März täglich Livestream-Konzerte auf Instagram geben. Diese Konzerte sollen in Zeiten der Isolation ein Gefühl des Zusammenhalts erzeugen und uns ermutigen, gemeinsam gegen das Coronavirus anzukämpfen. Mit dabei waren u.a. Chris Martin, John Legend, Hozier, Common, Shawn Mendes, Camila Cabello, Ryan Tedder von OneRepublic, Charlie Puth, Niall Horan, Jennifer Hudson, H.E.R., die Berliner DJanes Alyssa Cordes und Giannina Haupt und viele mehr.</p></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Was passiert mit den Erlösen von One World: Together At Home der WHO zugute?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p>One World: Together At Home ist kein klassischer Spendenmarathon, sondern ruft Unternehmen, Philanthrop*innen und Regierung auf, den Solidaritätsfonds der WHO mit Geldern zu unterstützen.</p><p>Es gibt drei gute Gründe, die WHO zu unterstützen:</p><ol><li><strong>Globale Reichweite:</strong> Die WHO ist als Koordinationsbehörde der Vereinten Nationen für das internationale öffentliche Gesundheitswesen am besten in der Lage, die globale Reaktion auf das Coronavirus über 194 Staaten hinweg zu leiten und zu koordinieren. Seit Ende März hat die WHO wichtige Hilfsgüter in 75 Länder verschickt und damit sichergestellt, dass die ärmsten Länder Zugang zu dennotwendigen Ressourcen zur Bekämpfung von COVID-19 bekommen.

	<ul><li>Dazu gehören etwa 800.000 Operationsmasken, 54.000 Atemschutzmasken, 873.000 Handschuhe, 85.000 Schutzanzüge, 15.000 Schutzbrillen und 24.000 Gesichtsschutzschilder.</li><li>Der Fonds hat auch 1,5 Millionen Test-Kits an 120 Länder geliefert, um deren Fähigkeiten zur Erkennung und Eindämmung von COVID-19 zu stärken. 39 dieser Länder liegen in Afrika, 20 in der östlichen Mittelmeerregion und 29 in Nord- und Südamerika.</li></ul></li><li><strong>Expertise:</strong> Die WHO hat sich in den letzten 60 Jahren zahlreichen Notfällen im Bereich der öffentlichen Gesundheit gewidmet. Von den Pocken bis zum Ebola-Virus hat die WHO nachweislich vergleichbare Pandemien COVID-19 eingedämmt und besiegt.</li><li><strong>Gesundheit als öffentliches Gut:</strong> Wir sind nur so stark wie das schwächste Glied unseres globalen Gesundheitssystems. Deswegen konzentriert sich die WHO auf den Aufbau widerstandsfähiger Gesundheitssysteme auf der ganzen Welt und darauf, allen Menschen, unabhängig von ihren Einkommen oder Wohnort, Zugang zu einem Impfstoff oder Medikament zu geben, sobald diese verfügbar ist.</li></ol></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Was ist Global Citizen?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p>Global Citizen ist eine globale Bewegung engagierter Menschen, die gemeinsam ihre Stimmen nutzen, um extreme Armut bis 2030 zu beenden. Global Citizen bietet hierzu Informationen rund um Kernthemen wie Ernährungssicherheit, Gleichberechtigung, Bildung, Umweltschutz und globale Gesundheit – und die Möglichkeit, sich gemeinsam für die Themen einzusetzen, die einem am Herzen liegen.</p><p>Auf diesen Wegen mobilisiert Global Citizen eine große Community von Global Citizens, die zusammen Entscheidungsträger aus Politik und Wirtschaft zum Handeln auffordert und finanzielle und politische und politische Zusagen für die Global Goals der Vereinten Nationen einfordert. Darüber hinaus unterstützt Global Citizen die Global Goalsmit einzigartigen Event- und Aktionsformaten, wie den Global Citizen Festivals, für die Tickets nicht erwerblich sind, sondern durch politisches und soziales Engagement verdient werden.</p><p>Seit Global Citizen im Jahr 2011 mit der Kampagnenarbeit begann, sind Global Citizens mehr als 25 Millionen Mal aktiv geworden. Diese Aktionen haben zu Zusagen von Regierungen, Institutionen und Unternehmen in Höhe von über 48 Milliarden US-Dollar geführt, die bis heute das Leben von 880 Millionen Menschen verbessert haben.</p></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Wie kann ich bei Global Citizen aktiv werden?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p>Ganz einfach: Indem du unsere App herunter lädst oder dich auf unserer Website anmeldest. Sobald du registriert bist,   bist, kannst du als Global Citizen aktiv werden: Zum Beispiel indem du Petitionen unterzeichnest, E-Mails an politische Entscheidungsträger*innen schickst, bei Twitter-Aktionen mitmachst und vieles mehr.</p><p>Mit jeder Aktion, die du über unsere Website/App vornimmst, bekommst du Punkte. Wenn du genug Punkte gesammelt hast, kannst du diese einlösen, um an Ticket-Verlosungen für tolle Events teilzunehmen.</p><p>Seit 2011 sind Global Citizens mehr als 25 Millionen Mal aktiv geworden. Dies hat zu Zusagen in Höhe von über 48 Milliarden US-Dollar geführt, die 880 Millionen Menschen zugute kamen.</p></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Wie kann ich dazu beitragen, die Ausbreitung des Coronavirus einzudämmen?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p>Bleibe zuhause, wasche deine Hände – und werde aktiv, in dem du Entscheidungsträger*innen dazu aufforderst, den Solidaritätsfond der WHO zu unterstützen! Global Citizens aus mehr als 130 Ländern sind im Rahmen der Kampagne bereits zehntausende Male aktiv geworden. Sei auch du dabei!</p></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Wann und wo läuft One World: Together At Home?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p>One World: Together At Home ist als globales TV- und Live-Streaming Event in zwei Etappen angelegt: </p><p>Als mehrstündiger digitaler Livestream mit Auftritten von internationalen Stars, Geschichten von Menschen, die gegen das Coronavirus kämpfen und Ankündigungen von Unterstützer*innen des Solidaritätsfonds der WHO.<br>
Erstausstrahlung: 18.4., 20.00-02.00 Uhr</p><p>Als globale TV-Show, die direkt im Anschluss an den digitalen Livestream stattfindet. <br>
Erstausstrahlung: 19.4., 02.00-04.00 Uhr</p><p>Die Show wird im TV auf NBC, CBS und ABC zu sehen sein. Weitere internationale Sender werden am 19.4. und 20.4. Wiederholungen ausstrahlen. In der Übersicht weiter oben auf der Seite findest du alle Sender und Sendezeiten. </p><p></p></div></div><div class="accordion-entry"><div class="accordion-entry-top row-flex-stack-md"><p>Welche Stars sind bei One World: Together At Home dabei?</p><span class="accordion-entry-toggle accordion-entry-toggle--open"><i class="fas fa-plus"></i></span><span class="accordion-entry-toggle accordion-entry-toggle--close hidden"><i class="fas fa-times"></i></span></div><div class="accordion-entry-bottom slideup"><p><strong>Digitaler Livestream</strong><br>
Sendezeit: 18.4., 20.00-02.00 Uhr (deutsche Ortszeit)</p><p><strong>Mit Auftritten von:</strong> Adam Lambert, Andra Day, Angèle, Anitta, Annie Lennox, Becky G, Ben Platt, Billy Ray Cyrus, Black Coffee, Bridget Moynahan, Burna Boy, Cassper Nyovest, Charlie Puth, Christine and the Queens, Common, Connie Britton, Danai Gurira, Delta Goodrem, Don Cheadle, Eason Chan, Ellie Goulding, Erin Richards, FINNEAS, Heidi Klum, Hozier, Hussain Al Jasmi, Jack Black, Jacky Cheung, Jack Johnson, Jameela Jamil, James McAvoy, Jason Segel, Jennifer Hudson, Jess Glynne, Jessie J, Jessie Reyez, John Legend, Juanes, Kesha, Lady Antebellum, Lang Lang, Leslie Odom Jr., Lewis Hamilton, Liam Payne, Lili Reinhart, Lilly Singh, Lindsey Vonn, Lisa Mishra, Lola Lennox, Luis Fonsi, Maren Morris, Matt Bomer, Megan Rapinoe, Michael Bublé, Milky Chance, Naomi Osaka, Natti Natasha, Niall Horan, Nomzamo Mbatha, P.K. Subban, Picture This, Rita Ora, Samuel L Jackson, Sarah Jessica Parker, Sebastián Yatra, Sheryl Crow, Sho Madjozi, SOFI TUKKER, SuperM, The Killers, Tim Gunn, Vishal Mishra and Zucchero.</p><p><strong>TV-Show</strong><br>
Sendezeit: 19.4., 02.00-04.00 Uhr (deutsche Ortszeit)</p><p><strong>Mit Auftritten von:</strong> Alicia Keys, Amy Poehler, Andrea Bocelli, Awkwafina, Billie Eilish, Billie Joe Armstrong of Green Day, Burna Boy, Camila Cabello, Celine Dion, Chris Martin, David &amp; Victoria Beckham, Eddie Vedder, Ellen DeGeneres, Elton John, FINNEAS, Idris and Sabrina Elba, J Balvin, Jennifer Lopez, John Legend, Kacey Musgraves, Keith Urban, Kerry Washington, Lady Gaga, Lang Lang, Lizzo,  LL COOL J, Lupita Nyong’o, Maluma, Matthew McConaughey, Oprah Winfrey, Paul McCartney, Pharrell Williams, Priyanka Chopra Jonas, Sam Smith, Shah Rukh Khan, Shawn Mendes, Stevie Wonder, Taylor Swift, and Usher.</p><p><strong>Moderiert von:</strong> Jimmy Fallon, Jimmy Kimmel und Stephen Colbert mit Unterstützung der Sesamstraße</p></div></div></div><script>
$(document).ready(function () {
  $('.accordion-entry-toggle').off();
  $('.accordion-entry-toggle').click(function(event) {
    $(this).parent().siblings('.accordion-entry-bottom').toggleClass('slidedown').toggleClass('slideup');
    $(this).parent().children('.accordion-entry-toggle').toggleClass('hidden');
  });
});
</script></div></div></div><!-- end shell --></div></section><style>
  
    .page-section-plugin__388726
     {
      
          background-size: cover;
      
      
          background-repeat: no-repeat;
      
      
          background-position: center;
      
      
      
      
          background-color: rgba(0,0,0,0.05);
      
    }
</style><section class="page-section-plugin page-section-plugin__388726 "><span id="388726" class="page-section-plugin__section-anchor-link"></span><div class="bst"><div class="bst-container p-0"><div class="bst-row"><div class="col-12 col-lg  my-4 px-4 px-md-0 align-self-center page-column-plugin__388728"><h2 style="text-align: center;">One World, Responding Together</h2><p style="text-align: center;">Sektorübergreifende Partnerschaften unterstützen die Mission von Global Citizen dabei, die dringendsten Probleme der Welt zu lösen. Erfahre mehr über einige der Stiftungen und Unternehmen, die unsere Mission und den Kampf gegen COVID-19 unterstützen.</p><p style="text-align: center;"><a class="btn" href="/connect/togetherathome/kindness/">ERFAHRE MEHR</a></p></div></div></div><!-- end shell --></div></section><style type="text/css">
            .livestreamheader{
font-size: 32px;
line-height:0.1;
}

h2{
font-size:28px;
}

h4{
font-size:18px;
}

.button__Icon-sc-14vd4y5-2{
display:hidden;
}

.textlinkteal{
font-size:14px;
font-weight:bold;
color: #2F8E9D;
text-transform: uppercase;
text-decoration: underline;
}

.fzAvLc, .fzAvLc[button], .fzAvLc[class*="button__"] {
color: #fff;
}

.eJzIft, .eJzIft[button], .eJzIft[class*="button__"] {
display:none;
}

.llYpka, .llYpka[button], .llYpka[class*="button__"] {
color: #fff;
}

.mb-3.leave-message__MessagePromptContainer-sc-1qik92w-0.cySeBI {
    margin-bottom: 2rem !important;
}

.action-content__Container-sc-1g6060g-0.eeZKZw {
    text-align: center;
    min-height: 8rem;
}

.mb-3.leave-message__MessagePromptContainer-sc-1qik92w-0.cySeBI {
    margin-bottom: 2rem !important;
    font-size: 1.4rem;
}

.ilSlGB {
    font-size: 1.7rem;
}

.form--floating-label__input.form--floating-label__input--text.label__LabelContainer-sc-1wnvzw5-0.kVcgUY {
    font-size: 1.4rem;
    text-align: center;
}

.bst.form--floating-label.form--floating-label--placeholder-field-0.mb-4.label__Container-sc-1wnvzw5-1.hmaukw {
    max-width: 100%;
}

.cards__card-column.mb-4.pt-1 {
  margin-bottom: 3rem !important;
  max-width: 100% !important;
  padding-top: 0 !important;
  padding-left: 0;
  padding-right: 0;
}

div.article-take-action.my-4 {
  margin-top: 0 !important;
}

*[class*='card__Content'] {
  min-height: 350px;
}

*[class*='action-content-container__Container'] {
  padding-left: 0 !important;
  padding-right: 0 !important;
}

*[class*='action-content-container__Content'] div:nth-of-type(2).d-lg-flex {
  display: block !important;
}

.article-take-action div.mt-4.d-lg-flex.flex-row.justify-content-between.text-center {
  display: block !important;
}

@media (max-width: 960px) {
  .article-take-action div.mt-4.d-lg-flex.flex-row.justify-content-between.text-center button,
  .article-take-action div.mt-4.d-lg-flex.flex-row.justify-content-between.text-center .btn {
     display: block;
     width: 100%;
    max-width: 175px;
    margin-left: auto;
    margin-right: auto;
    margin-bottom: 1rem;
  }
}
        </style><meta property="og:title" content="One World: Together At Home"></div></div><div id="root-footer"></div></div><div id="dialog-container"></div><footer><div class="footer-container"><div class="wrap"><div class="row primary"><div class="about"><ul><h5>ÜBER UNS</h5><li><a href='/about/who-we-are'>Wer wir sind</a></li><li><a href='/about/impact'>Wirkung</a></li><li><a href='/about/frequently-asked-questions'>FAQ</a></li><li><a href='/about/contact-us'>Kontaktiere uns</a></li><li><a href='/about/jobs'>Jobs</a></li></ul></div><a href='/' class="home-link"><img src="https://static.globalcitizen.org/static/img/gc_footer_logo.fb6bf5fa6b68.png" alt=""></a></div><div class="row social"><div><h5>Mach mit! </h5><ul class="inline social-media-icons"><li><a class="social-media-icons" href="https://www.facebook.com/GLBLCTZN" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li><a class="social-media-icons" href="https://twitter.com/glblctzn" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a class="social-media-icons" href="https://www.youtube.com/user/GlobalPovertyProject" target="_blank"><i class="fab fa-youtube"></i></a></li><li><a class="social-media-icons" href="https://www.instagram.com/glblctzn/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a class="social-media-icons" href="https://glblctzn.tumblr.com" target="_blank"><i class="fab fa-tumblr"></i></a></li></ul></div></div></div><div class="legal"><ul class="inline"><li><a href='/about/privacy-policy/'>Datenschutz</a></li><li><a href='/about/terms/'>Impressum</a></li></ul><p class="copyright">&copy; 2012-2020 Global Poverty Project, Inc Alle Rechte vorbehalten</p></div></div></footer><div id='canada-language-popover'></div><script language='javascript'>
        $(function() {
          ReactDOM.render(
            React.createElement(CanadaLanguagePopover, {}),
            document.getElementById('canada-language-popover')
          );
        });
      </script><script type="text/javascript">
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '167247350078234',
        xfbml      : true,
        version    : 'v3.1'
      });
    };
    (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));
  </script><form style="display:none;" id="setLanguage" action="/i18n/setlang/" method="post"><input type='hidden' name='csrfmiddlewaretoken' value='kYAz34H7pei0uFC9VaRCYbe2tC4kbbzD2SWWuKX0J7xNPLLKf7fBpt2NgDt6Df89' /><input name="next" type="hidden" value="/connect/togetherathome/" /><select id="languageCode" name="language"><option value="en">
          English (en)
        </option><option value="de" selected="selected">
          Deutsch (de)
        </option><option value="fr">
          français (fr)
        </option><option value="es">
          español (es)
        </option></select></form><script type="text/javascript">
    $(function() {
      DialogUtils.polyfillDialogs();

          var shadowUserClient = new ShadowUserClient();
          shadowUserClient.getShadowUser(function(props) {
            props.shadowUserClient = shadowUserClient;

            if (window.ga !== undefined) {
              props.analytics = ga;
            } else {
              props.analytics = function(action, actionType, actionLocation) {
                console.log("action: " + action);
                console.log("actionType: " + actionType);
                console.log("actionLocation: " + actionLocation);
              }
            };

            var reactRegisterDialog = React.createElement(RegisterDialog, props);
            ReactDOM.render(reactRegisterDialog, document.getElementById("registerDialogContainer"));
        });
    });
  </script><div id='cookie-warning'></div><script>
   $(function() {
     var cookieWarning = React.createElement(CookieWarning, {});
     ReactDOM.render(cookieWarning, document.getElementById('cookie-warning'));
   });
  </script><script>
  $(document).ready(function($) {
    $('a')
      .filter('[href^="http"]')
      .not('[href*="' + window.location.host + '"]')
      .attr('rel', 'noopener noreferrer')
      .attr('target', '_blank');
  });
  </script></body></html>